Kompatibilität des Plug-and-Play-Ortungsgeräts

Das Fahrzeugdatengerät (Vehicle Data Device, VDD) ist mit den meisten Fahrzeugen ab Baujahr 1996 kompatibel.

Folgende Fahrzeuge sind nicht kompatibel:

  • Fahrzeuge mit Baujahr bis 1995: OBD-II-Standards wurden 1996 eingeführt, daher kann das OBD-Lesegerät mit älteren Fahrzeugen nicht verwendet werden.
  • Reine Elektrofahrzeuge
  • Dieselmotoren von Ford aus 1996–2003 sind nicht kompatibel.

Wenn Sie ein VDD über die Spotlight-App installieren, prüft die App die Kompatibilität des Fahrzeugs.

Check_compatibility.png

Versuchen Sie nicht, das Fahrzeugortungsgerät in einem anderen Fahrzeug zu verwenden, ohne vorher zu überprüfen, ob es kompatibel ist. Wenn das Fahrzeug nicht kompatibel ist, wenden Sie sich an den Support.
Weitere Informationen zur Installation eines VDD finden Sie in der Installationsanleitung.

VERIZON CONNECT ÜBERNIMMT KEINERLEI HAFTUNG FÜR SCHÄDEN, DIE DURCH DIE NUTZUNG UNSERER DIENSTE, EINSCHLIESSLICH DES ORTUNGSGERÄTS, ODER IN VERBINDUNG DAMIT ENTSTEHEN, WENN DIESE NUTZUNG ENTGEGEN DEN ANWEISUNGEN ERFOLGT ODER GEGEN GESETZE UND/ODER UNSERE VEREINBARUNG VERSTÖSST.

 


War dieser Beitrag hilfreich?


14 von 63 fanden dies hilfreich